Misteriosa instalación eléctrica

Sábado 18, noviembre 2006 at 10:01 pm 4 comentarios

El otro día fuí a la oficina Chutes S.A. (por denominarla de alguna manera) porque se les habían frito un PC: hubo una bajada de tensión y, aún saltando el SAI (un sistema de apoyo eléctrico que permite alimentar los PCs cuando hay un corte de luz), un PC petó y empezó a echar humo. Llego y me cuentan que no se fían del SAI, que cada vez que éste salta, en vez de proteger los equipos, ocurren desgracias, generalmente, decían, porque no aguantaba más que unos segundos y no daba tiempo a apagar los equipos. Vale, me propuse comprobar hasta que punto era cierto esto, desconecté la entrada de corriente del SAI, lo que provocaría que pasase a alimentar los PCs y veríamos si la batería estaba agotada o si aguantaba bien. El SAI alimenta un circuito independiente de enchufes, que es donde deben ir enchufados los PCs y sus respectivos monitores, el resto de equipos van en enchufes normales, en caso de fallo eléctrico, los enchufes rojos deberían seguir alimentando con corriente durante unos minutos:

esquema de un SAI

Inexplicablemente un PC se apagó y fue imposible encenderlo, al fijarme en los enchufes, ví que los enchufes rojos no tenían corriente (mal asunto, en el resto de puestos sí que había) y, una pequeña lucecita roja que había en el grupo de enchufes (también se las ve mucho en bases de enchufes, para indicar que hay voltaje) supuestamente para indicar la presencia de corriente… empieza a parpadear, ¡como si la corriente principal fallase! en eso que escucho un petardazo, me giro y me encuentro con una pantalla TFT de 19″ con semanas de vida humeando…

Vale, siniestro total, pasamos a Defcon 7, desenchufo al pobre monitor y desactivo y desconecto todos los cables del SAI, lo que deja anulados los enchufes rojos. Les digo que me llevaré dos monitores, un PC y un SAI probablemente tarado. Pero antes de irme, mientras estaba conectando todos los PCs en los enchufes normales (Blancos) me fijé en que en el grupo de enchufes donde ví la luz parpadeando estaba sin corriente en los 4 enchufes, incluso en los blancos. Eso sí, enchufabas algo en un enchufe rojo concreto y la lucecita se apagaba, si lo enchufabas en uno blanco, la lucecita se encendía del todo, pero sin voltaje… De película, no solo una luz que no debería variar nunca sí lo hacía según donde enchufabas, sino que la luz variaba tanto enchufándolo en los rojos como en los blancos, significaba que algo tenían en común, así que los circuitos de los enchufes no eran tan independientes como se suponía que debían de ser: en algún lado se filtraba corriente de uno a otro. Les dí constancia de esto a los de la oficina y me dijeron que llamarían a los electricistas. Vuelvo a los pocos días, el electricista ya les había hecho la visita y arreglado el problema… o eso creían XD De entrada, en ese cuadro, los enchufes rojos tenían corriente y los blancos no (¿Ein? ¿porque cambiaron los colores a los enchufes?). En eso que saco mi reluciente y recien comprado multímetro y miro algo aparentemente chorra: si hay voltaje entre el circuito normal y el del SAI (que seguía anulado y sin nada conectado), evidentemente, al ser circuitos independientes, no podía haber voltaje entre ellos… ¡Jarl! 80 Voltios!! Les digo que con el circuito en esas condiciones no les puedo traer el SAI de vuelta (que en nuestra oficina estuvo una tarde funcionando sin problema alguno) y que vuelvan a llamar a sus electricistas XDD

Vuelvo al día siguiente a primera hora, los electricistas también vendrían y juntos veríamos el problema… sólo falló el detalle de que ellos vendrían a las 11 tal y como en Chutes S.A. nos habían avisado, cosa que nadie me apuntó en el parte de trabajo ¬¬u. Me voy y vuelvo más tarde, le pongo en situación al chispas, coge su multímetro (bastante más caro y bueno que el mío) y le suelta que no hay 80 Voltios… hay 120!! Bien, comienza a cortar uno a uno los 3 hilos del cable para ver cual de las 3 fases es la “culpable” de semejante desmadre. Corta uno, 120 voltios; corta otro, 120 Voltios; corta el ultimo hilo, 120 Voltios ¡Jurr! ¡Teníamos en nuestras manos un cable de 2 metros cortado por sus dos extremos que, según el multímetro tenía 120 voltios! XDDDDDDDDD Hemos creado una nueva fuente de energía, estamos en fase de venderlo y forrarnos con él XD

Los tios flipaban, no se explicaban como podía pasar aquello…

Joder, que si el tester te dice que te tires por un pozo no tienes que hacerle caso y obedecerle de pies juntillas, evidentemente ese aparato no medía bien, no puede medir un voltaje que no existe XD Mi multímetro marcaba 0 voltios… pero bueno, vieron que, evidentemente aquello no era normal y lo ultimo que sé es que quedaron para, una tarde que no trabajaban en la oficina, ir y desmantelar toda la instalación eléctrica para ver donde demonios fallaba, estos días preguntaré como acabó el asunto y ya contaré como acabó.

Cuando al cortar por completo el cable vió que siguió marcando 120 Voltios, el electricista dijo:

– ¡Aquí hay energía negativa!, el ultimo día que vine me puse enfermo (ciertamente, estuvo enfermo y por eso no pudimos quedar antes para mirar la instalación)

XDDD ¡Y aún tendrá razón! (Lo sospechan hasta los de la propia oficina… XD)

Anuncios

Entry filed under: Aventuras y desventuras en el curro.

El video del PP y La autopista del Consell Top wo nerae! Gunbuster

4 comentarios Add your own

  • 1. Sacitpo  |  Martes 21, noviembre 2006 en 8:38 pm

    Los misterios de la electricidad son inescrutables” dijo un sabio electricista al ver los fenomenos que esta podía ocasionar.

    de: Electricidad para todos 11:18 :mrgreen:

    Responder
  • 2. bacaciones en Hotmeil « Cuidado, nai anda suelto!  |  Viernes 24, noviembre 2006 en 11:29 pm

    […] Se acerca Diciembre, y el trabajo se nos aleja XD Lo cierto es que ahora estamos en plena temporada baja, el otro día estaba mirando un PC en el taller y al entrar en en “Mis Documentos” me encuentro un .doc (documento de MS Word, vamos) llamado “BACACIONES xxxxx.doc” ¿Bacaciones? ¡Hoygan! Una cosa que me toca la moral, es que te traigan el PC y nada más arrancarlo se te abre la ventana enorme del messenger y, además, inicié automáticamente sesión y sus contactos te comiencen a avasallar. En eso que se abre el messenger, pero en vez de iniciar sesion, aparece la cuenta de usuario, pidiendo contraseña… que decir cuando la cuenta del usuario era “xxx@hotmeil.com” … En eso que me llaman de Chutes S.A. la empresa aquella que tuvo “algunos” problemas electricos cargandose varios monitores y PCs, resultaba que los electricístas estaba ahí y querían que me pasase ya, para hablar con ellos. ¡Si vamos, voy a dejar lo que esté haciendo ahora para visitarlos! XD Menos mal que no estaba haciendo nada…. y fuí. Me encuentro con los chispas, me explican que han revisado todas las lineas electricas y que no han encontrado nada. No, claro, menos mal que no han encontrado nada, total, los enchufes que no iban ya funcionaban tal y como siempre debieron ir. Hago la prueba del circuito del SAI, aquella que la última vez costó la vida de un monitor y esta vez todo fué como la seda. ¡Ya era hora! (Y menos mal que no hicieron nada…) En fin, la falta de trabajo espero que quede solventada la semana que viene, cuando un compañero se nos vaya de vacaciones ¡y a la siguiente yo! […]

    Responder
  • 3. XenonFORT  |  Sábado 25, noviembre 2006 en 10:10 pm

    Esto…, dios mio, yo no tengo ninguna empresa de reparación de pc ni nada por el estilo, pero supongo que es odebe de ser frustante xD. Yo, lo que haria en esos casos seria no tener el PC ha arreglar enchufado a la red para evitar el loggeo en la cuenta, pero en fin… En cuanto a las fasltas de ortografia, ni que decir tiene que deberian existir algunos sistemas operativos con plugins de correción para analfabetos, asi le ahorrarian el trabajo a los programas especializados de edición de texto, y se sabria en cualquier lugar si se ha cometido un falta de ortografia, u, como en este caso, una falta de alfabetismo xD.

    En fin, Nai, sigue con tu blog, que esto esta creciendo que da gusto, y además, te esta quedando estupendamente ^^.

    Por ultimo, me doy a conocer por estos lares, intentaré comentar lo maximo en la medida que me sea posible y ayudar en lo que pueda.

    Muchísima suerte! ^^

    Responder
  • 4. Margarita González Mañas  |  Jueves 26, enero 2017 en 10:51 pm

    ME PARTO.

    Responder

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

Trackback this post  |  Subscribe to the comments via RSS Feed


Nai Grossich


¡Hola!

Candelario

noviembre 2006
L M X J V S D
« Nov   Dic »
 12345
6789101112
13141516171819
20212223242526
27282930  

Estadisticas

  • 115,755 visitas

Feeds

Mis fotos


A %d blogueros les gusta esto: